CrazyPixels Forum

Everything about the CrazyPixels products!
 FAQ •  Search •  Register •  Login 
It is currently Thu Aug 24, 2017 6:08 am

All times are UTC + 2 hours [ DST ]




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: CamUniversal Scheduler issue
PostPosted: Sun Feb 08, 2015 11:27 pm 
Offline

Joined: Sun Feb 08, 2015 11:00 pm
Posts: 2
Two issues
first -
I tried to create a scheduler job that spans a day. For example start time 11:49 PM (Sat). Stop time is 2:30 AM (Sun). I get an error message "Not a valid time range".
I than created two scheduler jobs. First was from 11:49 PM to 11:55 PM. Second was from 12:00 AM to 2:30 AM. The first kicks off. The second does not run.

Second ( similar to the first)
I created a scheduler that starts at 11:49 AM and ends at 2:30 PM (Same day, but spans an AM/PM timeframe)
The schedule does start. However, I only create three AVI files, one at 11:48 AM, one at 11:53 AM, and one at 11:58 AM. None are created after that point.

For both I selected Video Record for a length of 40 seconds. Work interval is set to every 300 seconds (5 minutes)

I'm trying to capture activity on a conservation area at night. This is the reason why my scheduler spans days.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC + 2 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl